Category Archives: Sécurité du serveur

OpenSSL CVE-2015-1793 bug – Ce que vous devez savoir

Vous devez avoir remarqué la découverte d’une autre vulnérabilité grave de la bibliothèque de cryptage OpenSSL. Il a été réparé immédiatement et l’article d’aujourd’hui vous informera sur le problème, vous dire si cette vulnérabilité concerne votre serveur et si vous devez le corriger. Des vulnérabilités dans OpenSSL apparaissent régulièrement La découverte de toute vulnérabilité de… Read More »